よくあるご質問

FAQ一覧へ戻る

ご質問

No.
FAQ-30015

MP2000、MP3000シリーズ用途として、262IF-01を使用予定です。コントローラ対応バージョンと、対応しているFL-NETバージョンを教えてください。

回答

MP2000シリーズはCPUVer2.63以降、MP3000シリーズはCPUVer1.02以降に対応しています。FL-NETについては、Ver.2に対応しております。

YoutubeYouTube 【安川電機】e-メカサイトチャンネル

PAGE TOP